x
تبلیغات

چند روز پیش وقتی داشتم درایور کارت های شبکه یک سرور از نوع HP DL380 G5 را بروزرسانی می کردم، با نمایش پیغام خطای زیر مواجه شدم:

 

.HP Virtual Bus Device installation requires a newer version. Version 4.6.16.0 is required

 

به شکل زیر نگاه کنید:

 

 

بعد از کمی بررسی متوجه شدم که شرکت HP راه حلی به منظور برطرف نمودن این مشکل ارائه نموده است. به منظور دسترسی به راه حل مورد نظر کافیست اینجا را کلیک کنید.